Adobe Reader용 타임스탬프 검증 플러그인 소프트웨어

 

S/W명 : e-timing VISUAL TS Verifier For Adobe Reader

버  전  : 3.1.6

설  명  : 국세청 연말정산간소화서비스에서 다운 받은 연말정산 증빙자료 등의 타임스탬프 검증

 

            정부로 부터 제공 받은 전자파일의 타임스탬프를 검증하는 기능

 

            먼저 Adobe Reader(버전 9 또는 X)가 설치되어 있어야 하며, 그 다음에 플러그인을 설치합니다.

 

            만약에 과거에 플러그인을 설치하였다면 제어판에서 삭제한 후에 설치 하여야 합니다.

 

             Adobe Reader를 업그레이드를 하였다면 플러그인을 지우고 다시 설치하여야 합니다.

 

            인증키 길이 2048Bit를 지원하는 버전입니다.